Project: 9406 (Run 464, Clone 0, Gen 3)

Moderators: Site Moderators, PandeGroup

Project: 9406 (Run 464, Clone 0, Gen 3)

Postby PantherX » Fri Apr 25, 2014 9:32 pm

BAD_WORK_UNIT

OS: Windows 8 64-bit
Driver: GeForce 327.23 WHQL
GPU: GTX 660 Ti
WU: Project: Project: 9406 (Run 464, Clone 0, Gen 3)
Code: Select all
21:12:13:WU01:FS01:0x17:Project: 9406 (Run 464, Clone 0, Gen 3)
21:12:13:WU01:FS01:0x17:Unit: 0x000000070a3b1e5c533e1ea54addf840
21:12:13:WU01:FS01:0x17:CPU: 0x00000000000000000000000000000000
21:12:13:WU01:FS01:0x17:Machine: 1
21:12:13:WU01:FS01:0x17:Reading tar file state.xml
21:12:14:WU01:FS01:0x17:Reading tar file system.xml
21:12:15:WU01:FS01:0x17:Reading tar file integrator.xml
21:12:15:WU01:FS01:0x17:Reading tar file core.xml
21:12:15:WU01:FS01:0x17:Digital signatures verified
21:12:15:WU01:FS01:0x17:Folding@home GPU core17
21:12:15:WU01:FS01:0x17:Version 0.0.55
21:16:10:WU01:FS01:0x17:ERROR:exception: Potential energy error of 16.5259, threshold of 10
21:16:10:WU01:FS01:0x17:ERROR:Reference Potential Energy: -918770 | Given Potential Energy: -918787
21:16:10:WU01:FS01:0x17:Saving result file logfile_01.txt
21:16:10:WU01:FS01:0x17:Saving result file log.txt
21:16:10:WU01:FS01:0x17:Folding@home Core Shutdown: BAD_WORK_UNIT
21:16:10:WARNING:WU01:FS01:FahCore returned: BAD_WORK_UNIT (114 = 0x72)
21:16:11:WU01:FS01:Sending unit results: id:01 state:SEND error:FAULTY project:9406 run:464 clone:0 gen:3 core:0x17 unit:0x000000070a3b1e5c533e1ea54addf840
21:16:11:WU01:FS01:Uploading 2.36KiB to 171.64.65.56
21:16:11:WU01:FS01:Connecting to 171.64.65.56:8080
21:16:11:WU01:FS01:Upload complete
21:16:11:WU01:FS01:Server responded WORK_ACK (400)
21:16:11:WU01:FS01:Cleaning up


Have marked it for a follow-up.
ETA:
Now ↞ Very Soon ↔ Soon ↔ Soon-ish ↔ Not Soon ↠ End Of Time

Welcome To The F@H Support Forum Ӂ Chrome Folding App (Beta) Ӂ Troubleshooting "Bad WUs" Ӂ Troubleshooting Server Connectivity Issues
User avatar
PantherX
Site Moderator
 
Posts: 6321
Joined: Wed Dec 23, 2009 9:33 am

Re: Project: 9406 (Run 464, Clone 0, Gen 3)

Postby bruce » Sat Apr 26, 2014 5:55 am

PantherX wrote:Have marked it for a follow-up.

Followup:
Multiple failures confirmed. The WU (P9406,R464,C0,G3) has been reported as a bad WU.
bruce
 
Posts: 22701
Joined: Thu Nov 29, 2007 10:13 pm
Location: So. Cal.


Return to Issues with a specific WU

Who is online

Users browsing this forum: Google [Bot] and 1 guest

cron