project:9406 run:541 clone:0 gen:8 FAULTY

Moderators: Site Moderators, PandeGroup

project:9406 run:541 clone:0 gen:8 FAULTY

Postby rhavern » Wed May 07, 2014 8:16 am

Code: Select all
*********************** Log Started 2014-05-05T22:47:57Z ***********************
22:47:57:************************* Folding@home Client *************************
22:47:57:      Website: http://folding.stanford.edu/
22:47:57:    Copyright: (c) 2009-2013 Stanford University
22:47:57:       Author: Joseph Coffland <joseph@cauldrondevelopment.com>
22:47:57:         Args:
22:47:57:       Config: C:/Users/Rick/AppData/Roaming/FAHClient/config.xml
22:47:57:******************************** Build ********************************
22:47:57:      Version: 7.3.6
22:47:57:         Date: Feb 18 2013
22:47:57:         Time: 15:25:17
22:47:57:      SVN Rev: 3923
22:47:57:       Branch: fah/trunk/client
22:47:57:     Compiler: Intel(R) C++ MSVC 1500 mode 1200
22:47:57:      Options: /TP /nologo /EHa /Qdiag-disable:4297,4103,1786,279 /Ox -arch:SSE
22:47:57:               /QaxSSE2,SSE3,SSSE3,SSE4.1,SSE4.2 /Qopenmp /Qrestrict /MT /Qmkl
22:47:57:     Platform: win32 XP
22:47:57:         Bits: 32
22:47:57:         Mode: Release
22:47:57:******************************* System ********************************
22:47:57:          CPU: Intel(R) Core(TM)2 Quad CPU Q6600 @ 2.40GHz
22:47:57:       CPU ID: GenuineIntel Family 6 Model 15 Stepping 11
22:47:57:         CPUs: 4
22:47:57:       Memory: 1023.29MiB
22:47:57:  Free Memory: 243.80MiB
22:47:57:      Threads: WINDOWS_THREADS
22:47:57:  Has Battery: false
22:47:57:   On Battery: false
22:47:57:   UTC offset: 1
22:47:57:          PID: 3248
22:47:57:          CWD: C:/Users/Rick/AppData/Roaming/FAHClient
22:47:57:           OS: Windows 7 Professional Service Pack 1
22:47:57:      OS Arch: X86
22:47:57:         GPUs: 2
22:47:57:        GPU 0: ATI:5 Tahiti XT [Radeon HD 7970]
22:47:57:        GPU 1: ATI:5 Tahiti XT [Radeon HD 7970]
22:47:57:         CUDA: Not detected
22:47:57:Win32 Service: false
22:47:57:***********************************************************************
22:47:57:<config>
22:47:57:  <!-- Folding Core -->
22:47:57:  <core-priority v='low'/>
22:47:57:
22:47:57:  <!-- Folding Slot Configuration -->
22:47:57:  <client-type v='beta'/>
22:47:57:  <power v='full'/>
22:47:57:  <smp v='false'/>
22:47:57:
22:47:57:  <!-- HTTP Server -->
22:47:57:  <allow v='127.0.0.1, 192.168.1.0/24'/>
22:47:57:
22:47:57:  <!-- Network -->
22:47:57:  <proxy v=':8080'/>
22:47:57:
22:47:57:  <!-- Remote Command Server -->
22:47:57:  <command-allow-no-pass v='127.0.0.1, 192.168.1.0/24'/>
22:47:57:
22:47:57:  <!-- User Information -->
22:47:57:  <passkey v='********************************'/>
22:47:57:  <team v='33'/>
22:47:57:  <user v='rhavern'/>
22:47:57:
22:47:57:  <!-- Work Unit Control -->
22:47:57:  <next-unit-percentage v='100'/>
22:47:57:
22:47:57:  <!-- Folding Slots -->
22:47:57:  <slot id='0' type='GPU'/>
22:47:57:  <slot id='1' type='GPU'/>
22:47:57:</config>
22:47:57:Trying to access database...
22:47:57:Successfully acquired database lock
22:47:57:Enabled folding slot 00: READY gpu:0:Tahiti XT [Radeon HD 7970]
22:47:57:Enabled folding slot 01: READY gpu:1:Tahiti XT [Radeon HD 7970]

   Line 971: 20:00:10:WU02:FS00:0x17:Completed 0 out of 2000000 steps (0%)
   Line 972: 20:04:28:WU02:FS00:0x17:Completed 20000 out of 2000000 steps (1%)
   Line 974: 20:08:03:WU02:FS00:0x17:Completed 40000 out of 2000000 steps (2%)
   Line 976: 20:12:43:WU02:FS00:0x17:Completed 60000 out of 2000000 steps (3%)
   Line 977: 20:16:16:WU02:FS00:0x17:Completed 80000 out of 2000000 steps (4%)
   Line 978: 20:16:48:WU02:FS00:0x17:ERROR:exception: Error invoking kernel findBlocksWithInteractions: clEnqueueNDRangeKernel (-4)
   Line 979: 20:16:48:WU02:FS00:0x17:Saving result file logfile_01.txt
   Line 980: 20:16:49:WU02:FS00:0x17:Saving result file log.txt
   Line 981: 20:16:49:WU02:FS00:0x17:Folding@home Core Shutdown: BAD_WORK_UNIT
   Line 982: 20:16:57:WARNING:WU02:FS00:FahCore returned: BAD_WORK_UNIT (114 = 0x72)
   Line 983: 20:16:57:WU02:FS00:Sending unit results: id:02 state:SEND error:FAULTY project:9406 run:541 clone:0 gen:8 core:0x17 unit:0x0000000a0a3b1e5c533e2cc2a70a4567
   Line 984: 20:16:58:WU02:FS00:Uploading 2.55KiB to 171.64.65.56
   Line 985: 20:16:58:WU02:FS00:Connecting to 171.64.65.56:8080
   Line 986: 20:16:58:WU00:FS00:Connecting to assign-GPU.stanford.edu:80
   Line 987: 20:16:59:WU02:FS00:Upload complete
   Line 988: 20:16:59:WU02:FS00:Server responded WORK_ACK (400)
   Line 989: 20:17:00:WU02:FS00:Cleaning up
Folding since 1 WU=1 point
ImageImage
User avatar
rhavern
 
Posts: 484
Joined: Mon Dec 03, 2007 8:45 am
Location: UK

Re: project:9406 run:541 clone:0 gen:8 FAULTY

Postby P5-133XL » Wed May 07, 2014 10:00 am

You are the only one that has returned the WU yet.
Image
P5-133XL
 
Posts: 4034
Joined: Sun Dec 02, 2007 4:36 am
Location: Salem. OR USA

Re: project:9406 run:541 clone:0 gen:8 FAULTY

Postby bruce » Wed May 07, 2014 3:29 pm

The WU was reassigned and completed successfully, meaning that your hardware overclock might be marginal or whatever.
bruce
 
Posts: 22729
Joined: Thu Nov 29, 2007 10:13 pm
Location: So. Cal.


Return to Issues with a specific WU

Who is online

Users browsing this forum: No registered users and 2 guests

cron