Project: 14167 (Run 29, Clone 5, Gen 67)

Moderators: Site Moderators, PandeGroup

Project: 14167 (Run 29, Clone 5, Gen 67)

Postby bollix47 » Tue Feb 19, 2019 10:14 pm

Code: Select all
13:49:48:WU00:FS00:0x21:Project: 14167 (Run 29, Clone 5, Gen 67)
13:49:48:WU00:FS00:0x21:Unit: 0x000000490002894c5c3d1202a76b00e0
13:49:48:WU00:FS00:0x21:CPU: 0x00000000000000000000000000000000
13:49:48:WU00:FS00:0x21:Machine: 0
13:49:48:WU00:FS00:0x21:Reading tar file core.xml
13:49:48:WU00:FS00:0x21:Reading tar file integrator.xml
13:49:48:WU00:FS00:0x21:Reading tar file state.xml
13:49:50:WU00:FS00:0x21:Reading tar file system.xml
13:49:51:WU00:FS00:0x21:Digital signatures verified
13:49:51:WU00:FS00:0x21:Folding@home GPU Core21 Folding@home Core
13:49:51:WU00:FS00:0x21:Version 0.0.20
13:49:53:WU01:FS00:Upload 98.84%
13:49:53:WU01:FS00:Upload complete
13:49:53:WU01:FS00:Server responded WORK_ACK (400)
13:49:53:WU01:FS00:Final credit estimate, 56241.00 points
13:49:53:WU01:FS00:Cleaning up
13:50:05:WU00:FS00:0x21:Completed 0 out of 1250000 steps (0%)
13:50:05:WU00:FS00:0x21:Temperature control disabled. Requirements: single Nvidia GPU, tmax must be < 110 and twait >= 900
13:51:02:WU00:FS00:0x21:Bad State detected... attempting to resume from last good checkpoint. Is your system overclocked?
13:51:58:WU00:FS00:0x21:Bad State detected... attempting to resume from last good checkpoint. Is your system overclocked?
13:52:54:WU00:FS00:0x21:Bad State detected... attempting to resume from last good checkpoint. Is your system overclocked?
13:52:54:WU00:FS00:0x21:ERROR:114: Max Retries Reached
13:52:54:WU00:FS00:0x21:Saving result file logfile_01.txt
13:52:54:WU00:FS00:0x21:Saving result file badstate-0.xml
13:52:58:WU00:FS00:0x21:Saving result file badstate-1.xml
13:53:01:WU00:FS00:0x21:Saving result file badstate-2.xml
13:53:05:WU00:FS00:0x21:Saving result file log.txt
13:53:05:WU00:FS00:0x21:Folding@home Core Shutdown: BAD_WORK_UNIT
13:53:06:WARNING:WU00:FS00:FahCore returned: BAD_WORK_UNIT (114 = 0x72)
13:53:06:WU00:FS00:Sending unit results: id:00 state:SEND error:FAULTY project:14167 run:29 clone:5 gen:67 core:0x21 unit:0x000000490002894c5c3d1202a76b00e0
13:53:06:WU00:FS00:Uploading 11.44KiB to 155.247.166.220
13:53:06:WU00:FS00:Connecting to 155.247.166.220:8080
13:53:06:WU01:FS00:Connecting to 65.254.110.245:8080
13:53:06:WU00:FS00:Upload complete
13:53:06:WU00:FS00:Server responded WORK_ACK (400)
13:53:06:WU00:FS00:Cleaning up

WUs before & after were fine.
bollix47
 
Posts: 3493
Joined: Sun Dec 02, 2007 5:04 am
Location: Canada

Re: Project: 14167 (Run 29, Clone 5, Gen 67)

Postby toTOW » Wed Feb 20, 2019 6:24 pm

I found 5 failures in DB. This is indeed a bad WU.
Folding@Home beta tester since 2002. Folding Forum moderator since July 2008.

FAH-Addict : latest news, tests and reviews about Folding@Home project.

Image
User avatar
toTOW
Site Moderator
 
Posts: 8766
Joined: Sun Dec 02, 2007 10:38 am
Location: Bordeaux, France


Return to Issues with a specific WU

Who is online

Users browsing this forum: No registered users and 1 guest

cron