Project: 2652 (Run 0, Clone 96, Gen 21) failed >75 times

Moderators: Site Moderators, FAHC Science Team

Project: 2652 (Run 0, Clone 96, Gen 21) failed >75 times

Postby susato » Thu Jan 03, 2008 6:12 am

Following an email inquiry about repeated failure of this unit under the Windows SMP client, I looked it up.

It's EUE'd around 75 times and may have self-deleted many more times, including 3x for the person who emailed me.
susato
Site Moderator
 
Posts: 511
Joined: Fri Nov 30, 2007 5:57 am
Location: Team MacOSX

Re: Project: 2652 (Run 0, Clone 96, Gen 21) failed >75 times

Postby ChelseaOilman » Thu Jan 03, 2008 6:36 am

I've done that WU at least 6 times, 3 times each. I'm only showing in the db once because I think I ran qfix to upload the results. If everybody ran qfix each time they got it the db would probably have many hundreds of entries.

There are threads in some of the team forums about this WU.
http://www.hardforum.com/showthread.php ... 1031744815

I'm pretty sure this is the WU Kasson PMed me about in the old forum that he was going to try to fix it and rerelease it, but since then I've still seen people have issues with it.
User avatar
ChelseaOilman
 
Posts: 1037
Joined: Sun Dec 02, 2007 4:47 pm
Location: Colorado @ 10,000 feet

Re: Project: 2652 (Run 0, Clone 96, Gen 21) failed >75 times

Postby VijayPande » Thu Jan 03, 2008 7:38 am

ok, perhaps it's time to stop assigning this project until it can be debuged. I'll email Peter about this.
VijayPande
Pande Group Member
 
Posts: 2058
Joined: Fri Nov 30, 2007 7:25 am
Location: Stanford

Re: Project: 2652 (Run 0, Clone 96, Gen 21) failed >75 times

Postby kasson » Thu Jan 03, 2008 7:59 am

This project is no longer being assigned.
kasson
Pande Group Member
 
Posts: 1459
Joined: Thu Nov 29, 2007 10:37 pm


Return to Issues with a specific WU

Who is online

Users browsing this forum: No registered users and 2 guests

cron