6.34 dead [No]?

Moderators: Site Moderators, PandeGroup

6.34 dead [No]?

Postby road-runner » Mon May 27, 2013 11:02 pm

I have 3 machines at the office i7-920s running Ubuntu 8.04 since SMP came out, after stopping them and trying to start back up it says downloading new cire but then doesnt download any thing and quits whats up with that? There 6.34 as far as I remember... I shut all 3 down a few weeks went in today booted one up and same thing...
Image
User avatar
road-runner
 
Posts: 466
Joined: Sun Dec 02, 2007 4:01 am
Location: Houston, Texas

Re: 6.34 dead?

Postby uncle fuzzy » Mon May 27, 2013 11:14 pm

I've got a 6.34 on a W7 laptop. I seldom run it, but I just fired it up to make sure it still works. It does.
Proud to crash my machines as a Beta Tester!

Image
User avatar
uncle fuzzy
 
Posts: 978
Joined: Sun Dec 02, 2007 10:15 pm
Location: Michigan

Re: 6.34 dead?

Postby road-runner » Mon May 27, 2013 11:55 pm

I dont know whats up then weird all three doing the same thing and they are on the net I checked that. I will have to mess with it again when I go back down
User avatar
road-runner
 
Posts: 466
Joined: Sun Dec 02, 2007 4:01 am
Location: Houston, Texas

Re: 6.34 dead?

Postby PantherX » Tue May 28, 2013 1:21 am

Can you please post the log files? AFAIK, everything should be fully functional. You could try V7 on one of your systems as a test if you want.
ETA:
Now ↞ Very Soon ↔ Soon ↔ Soon-ish ↔ Not Soon ↠ End Of Time

Welcome To The F@H Support Forum Ӂ Chrome Folding App (Beta) Ӂ Troubleshooting "Bad WUs" Ӂ Troubleshooting Server Connectivity Issues
User avatar
PantherX
Site Moderator
 
Posts: 6321
Joined: Wed Dec 23, 2009 9:33 am

Re: 6.34 dead?

Postby road-runner » Tue May 28, 2013 3:39 am

Ok I will try and check it out thursday when I am back over there...
User avatar
road-runner
 
Posts: 466
Joined: Sun Dec 02, 2007 4:01 am
Location: Houston, Texas

Re: 6.34 dead?

Postby road-runner » Sun Jun 02, 2013 1:27 pm

I went in thursday and quickly tried to start one machine again, I noticed segmentation fault core outdated couldnt find core tried to download but didnt in the terminal shut it back down did not see anything about that in the log did not have time to get the log but didnt see anything either in there I am not using verbosity 9 maybe I need to try that and see what it says...

Guess I will try the ver7...
User avatar
road-runner
 
Posts: 466
Joined: Sun Dec 02, 2007 4:01 am
Location: Houston, Texas

Re: 6.34 dead?

Postby bruce » Tue Jun 04, 2013 5:04 am

Starting V6 will ALWAYS create a new log file (as long as you start it in a directory with write permission). What is the current directory and what was written there?
bruce
 
Posts: 21691
Joined: Thu Nov 29, 2007 10:13 pm
Location: So. Cal.


Return to Linux CPU V6 Client

Who is online

Users browsing this forum: No registered users and 1 guest

cron