Problem with a 8104 wu

The most demanding Projects are only available to a small percentage of very high-end servers.

Moderators: Site Moderators, PandeGroup

Problem with a 8104 wu

Postby rickoic » Mon Oct 06, 2014 1:37 am

I have a 8104 that is stuck at 99.99% showing 12 secs left.

The log showed that the wu had been finished and saved to disc.

Been sitting there for over 30 mins, tried pausing and unpausing with no luck. Then rebooted and it still shows 99.99% and 12 secs left.

What do I need to do to make it finish the wu and then start the next wu which is already d/l'd and ready to fold.
Duel 2.8 3 250's Quad 2.4 285. 260, Quad 2.4 3 250 , i7 2.27 2 250 GPU's, i7 2.24 2 250 GPU's, i7 3.06 bigadv, duel Xeon 2.27 bigadv, AMD Phenom ][ 3 250 GPU's, Laptop GT 130M.
I'm folding because Dec 2005 I had radical prostrate surgery.
rickoic
 
Posts: 306
Joined: Sat May 23, 2009 4:49 pm
Location: Mississippi near Memphis, Tn

Re: Problem with a 8104 wu

Postby rickoic » Mon Oct 06, 2014 2:20 am

Well it's started folding again

Downloaded another wu, left the other new wu in the queue, and didn't send the wu it had saved to disc.
rickoic
 
Posts: 306
Joined: Sat May 23, 2009 4:49 pm
Location: Mississippi near Memphis, Tn

Re: Problem with a 8104 wu

Postby bruce » Mon Oct 06, 2014 2:55 am

rickoic wrote:Well it's started folding again

Downloaded another wu, left the other new wu in the queue, and didn't send the wu it had saved to disc.


Please post the applicable segments of your log.
bruce
 
Posts: 22616
Joined: Thu Nov 29, 2007 10:13 pm
Location: So. Cal.

Re: Problem with a 8104 wu

Postby rickoic » Fri Oct 17, 2014 10:59 pm

Logs disappeared when I had to reinstall Ubuntu. But think what happened is that I had a GPU go bad on me and that caused the software to hang up on me.
rickoic
 
Posts: 306
Joined: Sat May 23, 2009 4:49 pm
Location: Mississippi near Memphis, Tn


Return to SMP with bigadv

Who is online

Users browsing this forum: No registered users and 2 guests

cron